Konto Kontakt
Ihr Warenkorb
Versand mit DPD & FedEx
Fragen? DistriNode AI hilft

Yealink SIP-T58W Pro IP-Telefon, 7" LCD 1024x600, Bluetooth, schnurloses Mobilteil, Classic Grey

Yealink SIP-T58W Pro IP-Telefon, 7" LCD 1024x600, Bluetooth, schnurloses Mobilteil, Classic Grey
Yealink SIP-T58W Pro IP-Telefon, 7" LCD 1024x600, Bluetooth, schnurloses Mobilteil, Classic Grey
334,17 €
Das Yealink SIP-T58W Pro ist ein IP-Telefon mit 7" LCD-Display, Bluetooth und schnurlosem Mobilteil in der Farbe Classic Grey.Hauptmerkmale7" LCD-Display, Auflösung 1024 x 600 PixelBluetooth-Schnittstelle und schnurloses MobilteilTelefonbuchkapazität: 1000 EinträgeDTMF-Modi: In-Band, Out-of-Band, SI... Weiterlesen
Lager 1 Code 340496 Hersteller Yealink Modell SIP-T58W Pro Garantie 2 Jahre

Versand & Rückgabe

Voraussichtliche Lieferung Dienstag, 27. Oktober
Wir halten Sie über unser detailliertes Sendungsverfolgungssystem auf dem Laufenden
Zahlungsmethoden
BankkarteVisaMastercardPayPalApple PayGoogle PayBanküberweisung

Das Yealink SIP-T58W Pro ist ein IP-Telefon mit 7" LCD-Display, Bluetooth und schnurlosem Mobilteil in der Farbe Classic Grey.

Hauptmerkmale

  • 7" LCD-Display, Auflösung 1024 x 600 Pixel
  • Bluetooth-Schnittstelle und schnurloses Mobilteil
  • Telefonbuchkapazität: 1000 Einträge
  • DTMF-Modi: In-Band, Out-of-Band, SIP-Info
  • Sprachcodecs: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
  • Optionale Kamera (CAM50)

Technische Daten

  • Marke: Yealink
  • Modell: SIP-T58W Pro
  • Farbe: Classic Grey
Spezifikationen
Adaptive Jitter-Puffer
Ja
Anklopfanzeige (MWI)
Ja
Anklopfen
Ja
Anonymer Anruf
Ja
Anonymer Anruf ablehnen
Ja
Anruf halten
Ja
Anrufannahme
Ja
Anrufbeantworter
Ja
Anrufer-ID
Ja
Anrufweiterleitung
Ja
Anrufweiterleitung
Ja
Anzahl der enthaltenen Griffe
1 pc(s)
Anzahl der Funktionstasten
7
Anzahl der USB 2.0-Anschlüsse
2
Anzahl RJ-9-Anschlüsse
2
Automatische Verstärkungsregelung
Ja
Betriebsrelative Luftfeuchtigkeit (H-H)
10 - 95
Betriebstemperatur (T-T)
0 - 40
Bildschirmauflösung
1024 x 600
Bildschirmdiagonale
7 "
Bitte-nicht-stören-Funktion
Ja
Bluetooth
Ja
Bluetooth-Version
4.2
Call park
Ja
Display
LCD
Dual-Tone Multi-Frequency (DTMF)-Modi
SIP-Info, Out-of-Band, In-Band
Ethernet LAN
Ja
Ethernet LAN (RJ-45) Anschlüsse
2
Ethernet-LAN-Datenraten
1000
Ethernet-LAN-Schnittstellentyp
Gigabit-Ethernet
Freisprecheinrichtung
Ja
Gegensprechanlage
Ja
Geräuschreduzierung
Ja
Harmonisiertes System (HS)-Code
85171800
Hörertyp
Schnurloses Mobilteil
Integrierte Voicemail
Ja
Komfortrauschgenerierung (CNG)
Ja
Konferenzgespräch
Ja
Kurzwahl
Ja
Mikrofon stumm
Ja
Netzwerkstandards
IEEE 802.11n, IEEE 802.11g, IEEE 802.11b, IEEE 802.11a, IEEE 802.1x, IEEE 802.3af
Paketverlustverschleierung (PLC)
Ja
Power over Ethernet (PoE)
Ja
Produktfarbe
Grau
Produkttyp
IP-Telefon
Quality of Service (QoS)-Unterstützung
Ja
Rückruf
Ja
Sicherheitsalgorithmen
256-Bit-AES, HTTPS, TLS, WPA2, WPA3
Sprachaktivitätserkennung
Ja
Sprachcodecs
iLBC, G.711a, G.722, G.729B, G.723.1, G.729A, G.729, G.726
Tastenanzahl Tastenfeld
27
Telefonbuchkapazität
1000 Einträge
Touchscreen
Ja
Touchscreen-Typ
Kapazitiv
Unterstützte Netzwerkprotokolle
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Video-Codecs
H.264 High Profile, H.264, VP8
Videoauflösungen
1280 x 720
Vollduplex
Ja
Wahlwiederholung
Ja
Wandmontierbar
Ja
Wi-Fi
Ja

Prospekt

Dokument öffnen
Preisverlauf der letzten 6 Monate
Yealink SIP-T58W Pro IP-Telefon, 7" LCD 1024x600, Bluetooth, schnurloses Mobilteil, Classic Grey
Aktuell
334,17 €
Niedrigste
323,93 €
Höchste
423,43 €
Änderung 24 Std.
+0,41 €   +0%
Woche
-2,98 €   -1%
Monat
-0,23 €   0%

Beliebte Produkte in dieser Kategorie

Verkäufer: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilnius, Litauen · Firmennummer 303192950 · USt-IdNr. LT100008198612 · Versand aus der EU (Litauen)
Hallo, ich bin der KI-Assistent von DistriNode. Ich helfe beim Finden von Produkten, beim Vergleichen von Optionen, beim Erstellen von Angebots-PDFs oder beim Öffnen von Support-Anfragen.
Alle Kategorien