Konto Kontakt
Ihr Warenkorb
Versand mit DPD & FedEx
Fragen? DistriNode AI hilft

Yealink SIP-T58W Pro IP-Telefon mit CAM50 Kamera, 7-Zoll-LCD 1024x600, Bluetooth, schnurloses Mobilteil, Classic Grey

Yealink SIP-T58W Pro IP-Telefon mit CAM50 Kamera, 7-Zoll-LCD 1024x600, Bluetooth, schnurloses Mobilteil, Classic Grey
Yealink SIP-T58W Pro IP-Telefon mit CAM50 Kamera, 7-Zoll-LCD 1024x600, Bluetooth, schnurloses Mobilteil, Classic Grey
357,70 €
Das Yealink SIP-T58W Pro ist ein IP-Telefon, das mit der Yealink CAM50 Kamera geliefert wird. Es hat ein 7-Zoll-LCD-Display und ein schnurloses Mobilteil und unterstützt Bluetooth.Technische DatenMarke: YealinkModell: SIP-T58W ProKamera: Yealink CAM50Display: 7 Zoll (17,8 cm) LCD, 1024 x 600 PixelHö... Weiterlesen
Lager 14 Code 118411 Hersteller Yealink Modell 1301113 Garantie 2 Jahre

Versand & Rückgabe

Voraussichtliche Lieferung Dienstag, 20. Oktober
Wir halten Sie über unser detailliertes Sendungsverfolgungssystem auf dem Laufenden
Zahlungsmethoden
BankkarteVisaMastercardPayPalApple PayGoogle PayBanküberweisung

Das Yealink SIP-T58W Pro ist ein IP-Telefon, das mit der Yealink CAM50 Kamera geliefert wird. Es hat ein 7-Zoll-LCD-Display und ein schnurloses Mobilteil und unterstützt Bluetooth.

Technische Daten

  • Marke: Yealink
  • Modell: SIP-T58W Pro
  • Kamera: Yealink CAM50
  • Display: 7 Zoll (17,8 cm) LCD, 1024 x 600 Pixel
  • Hörer: schnurloses Mobilteil
  • Bluetooth mit Rufnummernanzeige
  • Telefonbuch: 1000 Einträge
  • Protokolle: SIP, SIP v2, SRTP, RTCP-XR, VQ-RTCPXR
  • Sprachcodecs: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
  • DTMF: In-Band, Out-of-Band, SIP-Info
  • Anruffunktion für 10 Parteien
  • Farbe: Classic Grey
Wichtigste Highlights
  • Produkttyp: IP-Telefon
  • Produktfarbe: Grau
  • Anrufer-ID: Ja
  • Telefonbuchkapazität: 1000 Einträge
  • Touchscreen: Ja
  • Freisprecheinrichtung: Ja
  • Ethernet-LAN: Ja
  • Wi-Fi: Ja
  • Bluetooth: Ja
  • Power over Ethernet (PoE): Ja
  • Anzahl der enthaltenen Griffe: 1 pc(s)
Spezifikationen
Adaptive Jitter-Puffer
Ja
Anklopfanzeige (MWI)
Ja
Anklopfen
Ja
Anonymer Anruf
Ja
Anonymer Anruf ablehnen
Ja
Anruf halten
Ja
Anrufannahme
Ja
Anrufbeantworter
Ja
Anrufer-ID
Ja
Anrufweiterleitung
Ja
Anrufweiterleitung
Ja
Anzahl der enthaltenen Griffe
1 St.
Anzahl der Funktionstasten
7
Anzahl der USB 2.0-Anschlüsse
2
Anzahl RJ-9-Anschlüsse
2
Automatische Verstärkungsregelung
Ja
Betriebsrelative Luftfeuchtigkeit (H-H)
10 - 95%
Betriebstemperatur (T-T)
0 - 40 °C
Bildschirmauflösung
1024 x 600 Pixel
Bildschirmdiagonale
17,8 cm (7")
Bitte-nicht-stören-Funktion
Ja
Bluetooth
Ja
Bluetooth-Version
4.2
Call park
Ja
Display
LCD
Dual-Tone Multi-Frequency (DTMF)-Modi
In-Band, Außerhalb des Bandes, SIP-Info
Ethernet LAN
Ja
Ethernet LAN (RJ-45) Anschlüsse
2
Ethernet-LAN-Datenraten
1000 Mbit/s
Ethernet-LAN-Schnittstellentyp
Gigabit-Ethernet
Freisprecheinrichtung
Ja
Gegensprechanlage
Ja
Geräuschreduzierung
Ja
Harmonisiertes System (HS)-Code
85171800
Hörertyp
Drahtloser Hörer
Hörgerätekompatibilität
Ja
Integrierte Voicemail
Ja
Komfortrauschgenerierung (CNG)
Ja
Konferenzgespräch
Ja
Kurzwahl
Ja
Mikrofon stumm
Ja
Netzwerkstandards
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Paketverlustverschleierung (PLC)
Ja
Power over Ethernet (PoE)
Ja
Produktfarbe
Grau
Produkttyp
IP-Telefon
Quality of Service (QoS)-Unterstützung
Ja
Rückruf
Ja
Sicherheitsalgorithmen
256-bit AES, HTTPS, TLS, WPA2, WPA3
Sprachaktivitätserkennung
Ja
Sprachcodecs
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Tastenanzahl Tastenfeld
27
Telefonbuchkapazität
1000 Einträge
Touchscreen
Ja
Touchscreen-Typ
Kapazitiv
Unterstützte Netzwerkprotokolle
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Video-Codecs
H.264 High Profile, H.264, VP8
Videoauflösungen
1280 x 720 Pixel
Vollduplex
Ja
Wahlwiederholung
Ja
Wandmontierbar
Ja
Wi-Fi
Ja
Preisverlauf der letzten 6 Monate
Yealink SIP-T58W Pro IP-Telefon mit CAM50 Kamera, 7-Zoll-LCD 1024x600, Bluetooth, schnurloses Mobilteil, Classic Grey
Aktuell
357,70 €
Niedrigste
347,02 €
Höchste
392,88 €
Änderung 24 Std.
-0,55 €   0%
Woche
-1,31 €   0%
Monat
+9,68 €   +3%

Beliebte Produkte in dieser Kategorie

Hallo, ich bin der KI-Assistent von DistriNode. Ich helfe beim Finden von Produkten, beim Vergleichen von Optionen, beim Erstellen von Angebots-PDFs oder beim Öffnen von Support-Anfragen.