Konto Kontakt
Ihr Warenkorb
Versand mit DPD & FedEx
Fragen? DistriNode AI hilft

Managed Switch Trendnet TPE-3018LS

Managed Switch Trendnet TPE-3018LS
Managed Switch Trendnet TPE-3018LS
Managed Switch Trendnet TPE-3018LS
Managed Switch Trendnet TPE-3018LS
Managed Switch Trendnet TPE-3018LS
Managed Switch Trendnet TPE-3018LS
303,58 €
Der Trendnet TPE-3018LS ist ein verwalteter Gigabit-Ethernet-Switch mit 18 Ports, der für Überwachung und allgemeines Netzwerkmanagement konzipiert wurde. Er bietet 16 Gigabit-PoE+-Ports und zwei gemeinsame Gigabit-Uplinks (RJ-45 oder SFP) mit einem PoE-Gesamtbudget von 220 W. Der Switch unterstützt... Weiterlesen
Lager 2 Code 2575613 Hersteller TRENDNET Modell TPE-3018LS Garantie 2 Jahre

Versand & Rückgabe

Voraussichtliche Lieferung Dienstag, 20. Oktober
Wir halten Sie über unser detailliertes Sendungsverfolgungssystem auf dem Laufenden
Zahlungsmethoden
BankkarteVisaMastercardPayPalApple PayGoogle PayBanküberweisung

Der Trendnet TPE-3018LS ist ein verwalteter Gigabit-Ethernet-Switch mit 18 Ports, der für Überwachung und allgemeines Netzwerkmanagement konzipiert wurde. Er bietet 16 Gigabit-PoE+-Ports und zwei gemeinsame Gigabit-Uplinks (RJ-45 oder SFP) mit einem PoE-Gesamtbudget von 220 W. Der Switch unterstützt gängige Management- und Layer-2-Funktionen einschließlich IPv6, LACP, VLAN, QoS und IGMP Snooping und verfügt über eine 4-stellige LED-Anzeige auf der Vorderseite für PoE-Leistungsstatistiken sowie eine Überwachungsmodus-Benutzeroberfläche für vereinfachte Konfiguration und Überwachung.

Vorteile

Der TPE-3018LS liefert zentrale Strom- und Datenübertragung über Cat5e/6-Kabel an PoE+-Geräte und unterstützt erweiterte PoE-Reichweite von bis zu 200 m bei reduzierter Geschwindigkeit für die Platzierung von Remote-Kameras. Rack-montierbar in einem 1U-Chassis, beinhaltet er Geräteerkennung für ONVIF-kompatible IP-Kameras und NVRs und ermöglicht das Hochladen von Gebäude-Grundrissen zur Erstellung einer E-Map für eine einfachere Geräteortung und -überwachung. Ein verwaltbarer Funktionsumfang, eine Switching-Kapazität von 36 Gbit/s und eine MAC-Tabelle mit 8000 Einträgen unterstützen typische Überwachungs- und Zugangsnetzwerkbereitstellungen.

Geeignet für

  • IP-Kamera-Überwachungssysteme
  • Kleine bis mittlere Büro-LANs, die PoE+-Endpunkte erfordern
  • Netzwerk-Edge-Aggregation mit Rack-montierten Installationen
  • Umgebungen, die ONVIF-Geräteerkennung und E-Map-Visualisierung benötigen

Wichtige Spezifikationen

  • Ports: 16 x Gigabit-PoE+-Ports, 2 x gemeinsame Gigabit-Uplinks (RJ-45/SFP)
  • PoE-Budget: 220 W
  • Switching-Kapazität: 36 Gbit/s
  • MAC-Adresstabelle: 8.000 Einträge
  • Standards: IPv6, IEEE 802.3at/af, 802.1Q, 802.1p, LACP, IGMP Snooping, 802.1x
  • Erweitertes PoE: bis zu 200 m (656 ft) bei 10 Mbit/s
  • Formfaktor: 1U Rack-montierbar; Farbe: Schwarz; Gewicht: 2,93 kg

Verwendung

Installieren Sie den TPE-3018LS in einem Standard-19-Zoll-Rack und verbinden Sie die Uplink-Ports je nach Bedarf über RJ-45- oder SFP-Module mit Ihrem Core-Switch oder Router. Schließen Sie PoE-gespeiste Geräte wie IP-Kameras an die PoE+-Ports an; der Switch versorgt diese automatisch mit Strom innerhalb des 220-W-Budgets. Greifen Sie auf die integrierte webbasierte Verwaltungsoberfläche zu, um VLANs, QoS, LACP und den Überwachungsmodus zu konfigurieren oder die Geräteerkennung für ONVIF-Kameras auszuführen und Grundrisse für die E-Map-Visualisierung hochzuladen.

Empfehlungen

Für einen zuverlässigen Überwachungsbetrieb stellen Sie sicher, dass der kombinierte PoE-Verbrauch der angeschlossenen Geräte das 220-W-Budget nicht überschreitet, und planen Sie die Geräteplatzierung bei Verwendung der 200-m-PoE-Erweiterung mit 10 Mbit/s, da die erweiterte Reichweite die verfügbare Bandbreite reduziert. Halten Sie die Firmware auf dem neuesten Stand und segmentieren Sie den Kameraverkehr mit VLANs und QoS, um Videostreams zu priorisieren.
Spezifikationen
10G-Unterstützung
Nein
AC-Eingangsfrequenz
50 - 60
AC-Eingangsspannung
100 - 240
Access Control List (ACL)
Ja
Anzahl der Glasfaseranschlüsse
2
Anzahl der grundlegenden RJ-45 Ethernet-Switching-Ports
18
Anzahl Power-over-Ethernet-plus (PoE+)-Ports
16
Basis-Switching-RJ-45-Ethernet-Port-Typ
Gigabit Ethernet (10/100/1000)
Betriebsrelative Luftfeuchtigkeit (H-H)
0 - 90
Betriebstemperatur (T-T)
0 - 40
Breite
440 mm
Broadcast-Sturm-Kontrolle
Ja
DHCP-Funktionen
DHCP-Snooping
Enthaltene Kabel
AC
Formfaktor
1U
Geräuschpegel
60.1 dB
Gesamtleistung Power over Ethernet (PoE)
220 W
Gewicht
2.93 kg
Glasfaserstecker
SFP
Harmonisiertes System (HS)-Code
85176990
Head-of-Line (HOL) Blockierung
Ja
Höhe
44.4 mm
IGMP-Einträge
1000
IGMP-Snooping
Ja
IP-MAC-Port-Bindung
Ja
Jumbo Frames
10000
Jumbo-Frames-Unterstützung
Ja
LED-Anzeigen
Y
MAC-Adressen automatisch lernen unterstützt
Ja
MAC-Adresstabelle
8000 Einträge
MIB-Unterstützung
RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
331516 h
Netzteil enthalten
Ja
Netzwerkstandards
IEEE 802.1w, IEEE 802.3u, IEEE 802.3az, IEEE 802.3at, IEEE 802.3af, IEEE 802.3ad, IEEE 802.3ab, IEEE 802.3, IEEE 802.1x, IEEE 802.3x, IEEE 802.1s, IEEE 802.1p, IEEE 802.1ab, IEEE 802.1Q, IEEE 802.1D, IEEE 802.3z
Number of fans
1 Lüfter
Power over Ethernet (PoE)
Ja
Power over Ethernet (PoE) Leistung pro Port
30 W
Power over Ethernet (PoE) unterstützter Typ
PoE+
Produktfarbe
Schwarz
Quality of Service (QoS)-Unterstützung
Ja
Rackmontage
Ja
Rackmontage-Kit
Ja
Schaltertyp
Verwaltet
Schnellstartanleitung
Ja
Speicher-und-Weiterleitung
Ja
Stromverbrauch (max.)
14 W
Switch-Kapazität
36 Gbit/s
Tiefe
195 mm
Virtuelle LAN-Funktionen
Voice VLAN, Tagged VLAN, MAC-Adress-basiertes VLAN
VLAN-Unterstützung
Ja
Vollduplex
Ja
Webbasiertes Management
Ja
Weiterleitungsrate
26,7 Mpps
Zertifizierung
CE, FCC, ETL
Preisverlauf der letzten 6 Monate
Managed Switch Trendnet TPE-3018LS
Aktuell
303,58 €
Niedrigste
278,76 €
Höchste
332,47 €
Änderung 24 Std.
+3,63 €   +1%
Woche
+2,44 €   +1%
Monat
+18,16 €   +6%
Hallo, ich bin der KI-Assistent von DistriNode. Ich helfe beim Finden von Produkten, beim Vergleichen von Optionen, beim Erstellen von Angebots-PDFs oder beim Öffnen von Support-Anfragen.