Konto Kontakt
Ihr Warenkorb
Versand mit DPD & FedEx
Fragen? DistriNode AI hilft

TP-Link JetStream TL-SG3428X-UPS Netzwerk-Switch Managed L2+/L3 Gigabit Ethernet (10/100/1000) 1U Schwarz

TP-Link JetStream TL-SG3428X-UPS Netzwerk-Switch Managed L2+/L3 Gigabit Ethernet (10/100/1000) 1U Schwarz
TP-Link JetStream TL-SG3428X-UPS Netzwerk-Switch Managed L2+/L3 Gigabit Ethernet (10/100/1000) 1U Schwarz
TP-Link JetStream TL-SG3428X-UPS Netzwerk-Switch Managed L2+/L3 Gigabit Ethernet (10/100/1000) 1U Schwarz
60 Mon.
TP-Link JetStream TL-SG3428X-UPS Netzwerk-Switch Managed L2+/L3 Gigabit Ethernet (10/100/1000) 1U Schwarz
TP-Link JetStream TL-SG3428X-UPS Netzwerk-Switch Managed L2+/L3 Gigabit Ethernet (10/100/1000) 1U Schwarz
TP-Link JetStream TL-SG3428X-UPS Netzwerk-Switch Managed L2+/L3 Gigabit Ethernet (10/100/1000) 1U Schwarz
376,47 €
ÜbersichtDer TP-Link JetStream TL-SG3428X-UPS bietet leistungsstarke L2- und L2+-Funktionen wie statisches Routing, QoS auf Unternehmensebene, erweiterte Sicherheitsstrategien und eine Reihe von ISP-Funktionen. Die IP-MAC-Port-Bindung (IMPB) und Access Control List (ACL) schützen vor Broadcast-Stürm... Weiterlesen
Lager Nicht vorrätigAus Code 1188142 Hersteller TP-LINK Modell TL-SG3428X-UPS Garantie 5 Jahre
KategorieNetzwerk-Switches

Versand & Rückgabe

Übersicht
Der TP-Link JetStream TL-SG3428X-UPS bietet leistungsstarke L2- und L2+-Funktionen wie statisches Routing, QoS auf Unternehmensebene, erweiterte Sicherheitsstrategien und eine Reihe von ISP-Funktionen. Die IP-MAC-Port-Bindung (IMPB) und Access Control List (ACL) schützen vor Broadcast-Stürmen, ARP- und Denial-of-Service (DoS)-Angriffen usw. Quality of Service (QoS, L2 bis L4) bietet erweiterte Verkehrsmanagementfunktionen, um Ihre Daten reibungsloser und schneller zu übertragen. Die OAM- und DDM-Funktionen erleichtern das Netzwerkmanagement. Darüber hinaus ermöglichen die benutzerfreundlichen Weboberflächen sowie CLI, SNMP und Dual Image eine schnellere Einrichtung und Konfiguration mit weniger Ausfallzeiten. Der TP-Link JetStream L2+ Managed Switch TL-SG3428X-UPS bietet eine zuverlässige, sichere Lösung für ISP-Netzwerke.

Sicheres Netzwerk
Der TL-SG3428X-UPS bietet IP-MAC-Port-Bindung, Port-Sicherheit, Storm Control und DHCP Snooping, die vor Broadcast-Stürmen, ARP-Angriffen usw. schützen. Er kann auch einfacher als je zuvor vor DoS-Angriffen schützen. Darüber hinaus schränkt die Access Control List (ACL, L2 bis L4) den Zugriff auf sensible Netzwerkressourcen ein, indem Pakete basierend auf Quell- und Ziel-MAC-Adresse, IP-Adresse, TCP/UDP-Ports und sogar VLAN-ID verweigert werden. Zudem unterstützt der Switch die 802.1X-Authentifizierung, die in Verbindung mit einem RADIUS/Tacacs+-Server verwendet wird, um Authentifizierungsinformationen zu verlangen, bevor der Zugriff auf das Netzwerk erlaubt wird.

Erweiterte QoS-Funktionen
Die Integration von Sprach-, Daten- und Videodiensten in eine Verkehrsleitung kann sicherstellen, dass Sprache und Video immer klar, flüssig und ohne Jitter sind, dank einer Vielzahl von Mitteln wie IP- oder MAC-Adresse, TCP- oder UDP-Portnummer usw. In Verbindung mit Voice VLAN können die Sprachanwendungen eine reibungslosere Leistung erzielen.

Umfangreiche L2- und L2+-Funktionen
Der TL-SG3428X-UPS unterstützt eine vollständige Palette von L2-Funktionen, einschließlich 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol und 802.3x Flow Control. Darüber hinaus bietet der Switch erweiterte Funktionen für die Netzwerkwartung, wie Loopback Detection, Cable Diagnostics und IGMP Snooping. IGMP Snooping stellt sicher, dass der Switch den Multicast-Stream nur an die entsprechenden Abonnenten weiterleitet, während IGMP Throttling & Filtering jeden Abonnenten auf Port-Ebene einschränkt, um unbefugten Multicast-Zugriff zu verhindern. Darüber hinaus unterstützt der TL-SG3428X-UPS die L2+-Funktion statisches Routing, eine einfache Möglichkeit zur Segmentierung des Netzwerks mit internem Routing über den Switch, die den Netzwerkverkehr effizienter nutzt.

ISP-Funktionen
Der TL-SG3428X-UPS unterstützt eine Reihe von ISP-Funktionen wie 802.3ah OAM, DDM, sFlow, QinQ, L2PT PPPoE ID Insertion, IGMP-Authentifizierung usw. Die Funktionen 802.3ah OAM und Device Link Detection Protocol (DLDP) verbessern die Überwachung und Fehlerbehebung von Ethernet-Netzwerken und erleichtern das Netzwerkmanagement. Die DDM-Funktion (Digital Diagnostic Monitoring) hilft, den Status von SFP-Modulen anzuzeigen und Alarm-, Warn-, Temperaturschwellen-, Spannungsschwellen-, Bias-Stromschwellen-, TX-Leistungsschwellen- und RX-Leistungsschwelleneinstellungen zu konfigurieren.

IPv6-Unterstützung
Der TL-SG3428X-UPS unterstützt verschiedene IPv6-Funktionen wie Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery und IPv6 Neighbor Discovery, die sicherstellen, dass Ihr Netzwerk für das Next Generation Network (NGN) bereit ist, ohne Ihre Netzwerkausrüstung aufrüsten zu müssen.

Management-Funktionen auf Unternehmensebene
Der TL-SG3428X-UPS ist einfach zu bedienen und zu verwalten. Er unterstützt verschiedene benutzerfreundliche Standard-Management-Funktionen, wie eine intuitive webbasierte grafische Benutzeroberfläche (GUI) oder eine branchenübliche Befehlszeilenschnittstelle (CLI), wobei der Verwaltungsverkehr geschützt werden kann.
Wichtigste Highlights
  • 10G blitzschneller Uplink: 4× 10 Gbps SFP+-Steckplätze ermöglichen Hochgeschwindigkeits-Konnektivität und nicht blockierende Switching-Kapazität
  • Gigabit-Geschwindigkeiten: 24× Gigabit-RJ45-Ports bieten schnelle und zuverlässige Verbindungen zu anderen Switches und Geräten
  • Statisches Routing: Hilft bei der Weiterleitung des internen Datenverkehrs für eine effizientere Nutzung der Netzwerkressourcen
  • Robuste Sicherheitsstrategien: IP-MAC-Port-Bindung, ACL, Port-Sicherheit, DoS-Abwehr, Storm Control, DHCP Snooping, 802.1X, Radius-Authentifizierung und mehr
  • Optimieren Sie Sprach- und Videoanwendungen: L2/L3/L4 QoS und IGMP-Snooping
  • Eigenständige Verwaltung: Web, CLI (Konsolenport, Telnet, SSH), SNMP, RMON und Dual Image bieten leistungsstarke Verwaltungsfunktionen
  • Stromversorgung: 100-240 V AC~50/60 Hz und 12 V (min. 4,5 Ah) Blei-Säure-Batterie
  • Schaltertyp: Verwaltet
  • Anzahl der grundlegenden RJ-45 Ethernet-Switching-Ports: 24
  • Basis-Switching-RJ-45-Ethernet-Port-Typ: Gigabit Ethernet (10/100/1000)
  • Installierte SFP-Module Anzahl: 0
  • Installierte SFP+ Module Anzahl: 0
  • Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
  • 10G-Unterstützung: Ja
  • MAC-Adresstabelle: 16000 Einträge
  • Switch-Kapazität: 128 Gbit/s
  • Rackmontage: Ja
  • Stapelbar: Ja
  • Stromquelle: AC
  • Netzteil enthalten: Ja
  • Power over Ethernet (PoE): No
Spezifikationen
10G-Unterstützung
Ja
AC-Eingangsfrequenz
50/60 Hz
AC-Eingangsspannung
100 - 240 V
Access Control List (ACL)
Ja
Anzahl der grundlegenden RJ-45 Ethernet-Switching-Ports
24
Anzahl der Warteschlangen
8
Anzahl SFP+-Modulsteckplätze
4
Anzahl VLANs
4000
ARP-Inspektion
Ja
Authentifizierung
Gast-VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Web-basierte Authentifizierung
Authentifizierungstyp
AAA, TACACS+
Basis-Switching-RJ-45-Ethernet-Port-Typ
Gigabit Ethernet (10/100/1000)
Betriebsrelative Luftfeuchtigkeit (H-H)
10 - 90%
Betriebstemperatur (T-T)
0 - 45 °C
BPDU-Filterung/-Schutz
Ja
Breite
440 mm
Broadcast-Sturm-Kontrolle
Ja
Cloud-verwaltet
Ja
DHCP-Funktionen
DHCP-Relay, DHCP-Server, DHCP-Snooping, DHCPv6-Client, DHCPv6-Snooping
Enthaltene Kabel
AC
Flusskontrolle unterstützt
Ja
Formfaktor
1U
Handbuch
Ja
Head-of-Line (HOL) Blockierung
Ja
Höhe
44 mm
IGMP-Snooping
Ja
Installierte SFP+ Module Anzahl
0
Installierte SFP-Module Anzahl
0
IP-MAC-Port-Bindung
Ja
IP-Routing
Ja
IPv4- und IPv6-Funktionen
IPv6 Telnet, IPv6 ping, IPv6 tracert
Jumbo Frames
9000
Jumbo-Frames-Unterstützung
Ja
Konfigurieren der Standorteinstellungen (CLI)
Ja
Konsolenport
RJ-45/Micro-USB
Lagertemperatur (T-T)
-40 - 70 °C
LED-Anzeigen
Ja
Link-Aggregation
Ja
MAC-Adressenfilterung
Ja
MAC-Adresstabelle
16000 Einträge
Managementprotokolle
SNMPv1/v2c/v3, SNTP
MIB-Unterstützung
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Multicast Listener Discovery (MLD) Snooping
Y
Multicast-Unterstützung
Ja
Netzteil enthalten
Ja
Netzwerkstandards
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Paketpufferspeicher
12 MB
Portspiegelung
Ja
Power over Ethernet (PoE)
Nein
Produktfarbe
Schwarz
Quality of Service (QoS)-Unterstützung
Ja
Rackmontage
Ja
Rackmontage-Kit
Ja
Ratenbegrenzung
Ja
Relative Luftfeuchtigkeit bei Lagerung (H-H)
5 - 90%
Reset-Taste
Ja
Schaltertyp
Verwaltet
Schleifenschutz
Ja
Schnellstartanleitung
Ja
Sicherheitsalgorithmen
HTTPS, SSH, SSH-2, SSL/TLS
Spanning Tree Protocol
Ja
SSH/SSL-Unterstützung
Ja
Stapelbar
Ja
Statische Portsicherheit
Ja
Statische Route
Ja
Stromanschluss
DC-Eingangsbuchse
Stromquelle
AC
Stromverbrauch (max.)
31.9 W
Switch-Ebene
L2+/L3
Switch-Kapazität
128 Gbit/s
Systemereignisprotokoll
Ja
Tiefe
180 mm
Verkehrsklassifizierung
Ja
Verpackungsart
Karton
Virtuelle LAN-Funktionen
Private VLAN, Protokollbasiertes VLAN, Voice VLAN
VLAN-Unterstützung
Ja
Wärmeableitung
108,84 BTU/h
Warteschlangenplanungsalgorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Webbasiertes Management
Ja
Weiterleitungsrate
95,23 Mpps
Zertifizierung
CE, FCC, RoHS

Prospekt

Dokument öffnen

Dokument

Dokument öffnen

Dokument

Dokument öffnen
Preisverlauf noch nicht verfügbar
Wir sammeln noch genügend tägliche Preisdaten für dieses Produkt.

Bewertung schreiben

Bewertung *
Ihr Name wird öffentlich angezeigt – Sie können auch einen Spitznamen verwenden. Wir laden Käufer ein, Bewertungen zu schreiben. Alle Bewertungen werden vor der Veröffentlichung geprüft; auch kritische werden veröffentlicht.

Gleiche Serie und Alternativen

Beliebte Produkte in dieser Kategorie

Verkäufer: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilnius, Litauen · Firmennummer 303192950 · USt-IdNr. LT100008198612 · Versand aus der EU (Litauen)
Hallo, ich bin der KI-Assistent von DistriNode. Ich helfe beim Finden von Produkten, beim Vergleichen von Optionen, beim Erstellen von Angebots-PDFs oder beim Öffnen von Support-Anfragen.
Alle Kategorien