Konto Kontakt
Ihr Warenkorb
Versand mit DPD & FedEx
Fragen? DistriNode AI hilft

D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches

D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches
60 Mon.
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches
686,88 €
Höhere Portdichte. Leistungsstarke Layer-3-Features.Die für kleine und mittelständische Unternehmensnetzwerke konzipierte einheitliche Software vereint Layer-2- und Layer-3-Features mit 10-Gigabit-Ports und einer höheren Portdichte dank physischem Stacking. Dadurch kann die DGS-3130-Serie in verschi... Weiterlesen
Lager Nicht vorrätigAus Code 2409127 Hersteller D-LINK Modell DGS-3130-30PS/SI Garantie 5 Jahre

Versand & Rückgabe

Höhere Portdichte. Leistungsstarke Layer-3-Features.
Die für kleine und mittelständische Unternehmensnetzwerke konzipierte einheitliche Software vereint Layer-2- und Layer-3-Features mit 10-Gigabit-Ports und einer höheren Portdichte dank physischem Stacking. Dadurch kann die DGS-3130-Serie in verschiedensten Umgebungen und Topologien eingesetzt werden, einschließlich Metro-Ethernet-Installationen.

Weltklasse-Zuverlässigkeit.
Fortschrittliche L2- und L3-Features wie Port Security, Storm Control, Spanning-Tree-Protokolle, IGMP/MLD-Snooping und IPv6-ND. Verwaltungsoptionen wie eine mehrsprachige Weboberfläche und branchenübliche CLI-Unterstützung mit Unterstützung für mehrere Images und Konfigurationen.

Sechs 10-Gigabit-Ports, physisches Stacking für mehr Ports sowie integriertes G.8032 Ethernet Ring Protection Switching (ERPS), das Wiederherstellungszeiten auf 50 ms reduziert. Eine USB-2.0-Schnittstelle zum Speichern von Konfigurationsdateien, Boot-Images und Syslog. Alle Modelle unterstützen zudem eine zusätzliche externe redundante Stromversorgung für maximale Betriebszeit.

Umfassende Sicherheit.
Beinhaltet neueste Sicherheitsfunktionen wie mehrschichtige Access Control Lists (ACL) mit Paketinhaltprüfung und Storm Control. Unsere exklusive D-Link Safeguard Engine wurde entwickelt, um vor durch bösartige Angriffe verursachten Traffic-Fluten zu schützen und die Betriebszeit Ihres Unternehmensnetzwerks zu sichern.

IP-MAC-Port-Binding ermöglicht die Bindung einer Quell-IP-Adresse an eine zugehörige MAC-Adresse und die Definition der Portnummer, um die Benutzerzugriffskontrolle zu verbessern. DHCP-Snooping sorgt dafür, dass der Switch IP/MAC-Paare durch das Überwachen von DHCP-Paketen lernt und in der IMPB-Whitelist speichert, was zusätzliche Kontrolle bietet.

Einfache Zugriffskontrollrichtlinien.
Mehrere Authentifizierungsmechanismen wie 802.1X, Web-based Access Control (WAC) und MAC-based Access Control (MAC) für strenge Zugriffskontrolle und einfache Bereitstellung. Nach der Authentifizierung können jedem Host individuelle Richtlinien wie VLAN-Mitgliedschaft, Quality-of-Service (QoS)-Richtlinien und ACL-Regeln zugewiesen werden.

Unterstützung für Microsoft® NAP-Richtlinienerzwingung schützt Netzwerkressourcen vor kompromittierten Computern durch Durchsetzung von Netzwerk-Health-Richtlinien.

Vielseitiges Traffic-Management.
Ein umfangreicher Satz mehrschichtiger QoS/CoS-Features stellt sicher, dass kritische Netzwerkdienste wie VoIP, Videokonferenzen, IPTV und IP-Überwachung stets hohe Priorität erhalten, und 10-Gigabit-Ports liefern die erforderliche Geschwindigkeit. Traffic-Shaping-Features garantieren Bandbreite für diese Dienste selbst bei hoher Netzwerkauslastung. L2-Multicast-Unterstützung ermöglicht der DGS-3130-Serie die Handhabung wachsender IPTV-Anwendungen.

Host-basiertes IGMP/MLD-Snooping erlaubt mehrere Multicast-Abonnenten pro physischer Schnittstelle, während ISM-VLAN es den Switches ermöglicht, Multicast-Streams in einem Multicast-VLAN zu senden, um Bandbreite zu sparen und die Sicherheit im Backbone-Netzwerk zu erhöhen. ISM-VLAN-Profile ermöglichen das schnelle und einfache Binden oder Ersetzen vordefinierter Multicast-Registrierungsinformationen an Teilnehmerports. Selektives Q-in-Q erlaubt eine selektive Handhabung von VLAN-Traffic.

PoE+ mit Budgets bis zu 740 W
Die Modelle 30PS und 54PS verfügen über ein PoE-Leistungsbudget von 370 W. Bei Verwendung eines redundanten Netzteils stehen insgesamt 740 W zur Verfügung.

D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches. Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet-Ports Typ: Gigabit Ethernet (10/100/1000), Basic Switching RJ-45 Ethernet-Ports Anzahl: 24, USB 2.0 Ports Anzahl: 1, Konsolenport: RJ-45. MAC-Adresstabelle: 16384 Einträge, Switching-Kapazität: 168 Gbit/s. Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Stromanschluss: AC-Eingangsbuchse. Power over Ethernet (PoE). Rack-Montage

Wichtigste Highlights
  • Schaltertyp: Verwaltet
  • Anzahl der grundlegenden RJ-45 Ethernet-Switching-Ports: 24
  • Basis-Switching-RJ-45-Ethernet-Port-Typ: Gigabit Ethernet (10/100/1000)
  • Installierte SFP-Module Anzahl: 0
  • Installierte SFP+ Module Anzahl: 0
  • Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
  • 10G-Unterstützung: Ja
  • MAC-Adresstabelle: 16384 Einträge
  • Switch-Kapazität: 168 Gbit/s
  • Rackmontage: Ja
  • Stapelbar: Ja
  • Stromquelle: AC/PoE
  • Power over Ethernet (PoE): Ja
Spezifikationen
10G-Unterstützung
Ja
AC-Eingangsfrequenz
50 - 60 Hz
AC-Eingangsspannung
100 - 240 V
Access Control List (ACL)
Ja
Access Control List (ACL) Egress
512
Access Control List (ACL) eingehend
2048
Anzahl 10G-Ethernet (Kupfer)-Ports
2
Anzahl der grundlegenden RJ-45 Ethernet-Switching-Ports
24
Anzahl der USB 2.0-Anschlüsse
1
Anzahl der Warteschlangen
8
Anzahl Gigabit-Ethernet (Kupfer)-Anschlüsse
24
Anzahl Power-over-Ethernet-plus (PoE+)-Ports
24
Anzahl SFP+-Modulsteckplätze
4
Anzahl VLANs
4094
ARP-Inspektion
Ja
Authentifizierung
Gast-VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Basis-Switching-RJ-45-Ethernet-Port-Typ
Gigabit Ethernet (10/100/1000)
Betriebsrelative Luftfeuchtigkeit (H-H)
10 - 90%
Betriebstemperatur (T-T)
0 - 50 °C
BPDU-Filterung/-Schutz
Ja
Breite
440 mm
Broadcast-Sturm-Kontrolle
Ja
DHCP-Funktionen
DHCP-Client, DHCP-Relay, DHCP-Server, DHCP-Snooping
DoS-Angriffsprävention
Ja
Dying Gasp
Ja
Flusskontrolle unterstützt
Ja
GARP VLAN Registration Protocol (GVRP)
Ja
Geräuschpegel
53.4 dB
Gesamtleistung Power over Ethernet (PoE)
370 W
Gewicht
4.66 kg
Glasfaserstecker
SFP+
Harmonisiertes System (HS)-Code
85176990
Head-of-Line (HOL) Blockierung
Ja
Höhe
44 mm
IGMP-Einträge
128
IGMP-Snooping
Ja
Installierte SFP+ Module Anzahl
0
Installierte SFP-Module Anzahl
0
IP Source Guard (IPSG)
Ja
Jumbo-Frames-Unterstützung
Ja
Konformitätsbescheinigungen
BSMI, CB, CCC, Federal Communications Commission (FCC), RCM, RoHS, VCCI, cUL
Konsolenport
RJ-45
Kupfer-Ethernet-Verkabelungstechnologie
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Lagertemperatur (T-T)
-40 - 70 °C
Länge des Versandkartons (Innenmaß)
46.8 cm
LED-Anzeigen
Ja
Link-Aggregation
Ja
MAC-Adresstabelle
16384 Einträge
Master-(Außen-)Kartons pro Palette (Luftfracht)
18 pc(s)
Master-Kartons pro Palette (See)
18 pc(s)
MIB-Unterstützung
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
409054 h
MLD-Einträge
1024
Multicast Listener Discovery (MLD) Snooping
Y
Multicast-Funktionen
Steuerbares Multicast
Multicast-Unterstützung
Ja
Nettogewicht des Versandkartons
19.5 kg
Netzwerkstandards
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Number of fans
3 Lüfter
Packungstiefe
595 mm
Paketbreite
450 mm
Paketgewicht
6.32 kg
Pakethöhe
118 mm
Paketpufferspeicher
2 MB
Paletten-Bruttogewicht (Luft)
399.8 kg
Palettenaußenlänge
110 cm
Palettenbruttobreite
120 cm
Palettenbruttogewicht (See)
399.8 kg
Palettenhöhe (Luftfracht)
2.01 m
Palettenhöhe (See)
2.01 m
Passwortschutz
Ja
Physisches Stacking (Einheiten)
9
Portspiegelung
Ja
Power over Ethernet (PoE)
Ja
Produkte pro Palette (Luftfracht)
54 pc(s)
Produkte pro Palette (See)
54 pc(s)
Produkte pro Versandkarton
3 pc(s)
Produktfarbe
Schwarz, Grau
Quality of Service (QoS)-Unterstützung
Ja
Rackmontage
Ja
Relative Luftfeuchtigkeit bei Lagerung (H-H)
5 - 90%
Root-Schutz
Ja
Routing-Protokolle
RIP
Schaltertyp
Verwaltet
Schleifenschutz
Ja
Schnelles Verlassen
Ja
sFlow
Ja
Sicherheit
CB, cUL, BSMI, CCC
Sicherheitsalgorithmen
SNMP, SNMPv3, SSH-2, SSL/TLS
Spanning Tree Protocol
Ja
SSH/SSL-Unterstützung
Ja
Stapelbar
Ja
Statische Portsicherheit
Ja
Stromanschluss
AC-Eingang
Stromquelle
AC/PoE
Stromverbrauch (max.)
471.67 W
Switch-Ebene
L3
Switch-Kapazität
168 Gbit/s
Systemereignisprotokoll
Ja
Telnet
Ja
Tiefe
350 mm
Unterstützung für redundante Netzteile (RPS)
Ja
Versandkarton (Innenkarton) Bruttogewicht
21.2 kg
Versandkartonbreite (Innen)
37.4 cm
Versandkartons (innen) Höhe
62.6 cm
Virtuelle LAN-Funktionen
MAC-Adressen-basiertes VLAN, Port-basiertes VLAN, Private VLAN, Getaggtes VLAN, Voice VLAN
Virtuelles Stapeln (Einheiten)
32
VLAN-Unterstützung
Ja
Wärmeableitung
1609,41 BTU/h
Warteschlangenplanungsalgorithmen
SP, WRR+SP, Weighted Round Robin (WRR), Weighted Random Early Detection (WRED)
Webbasiertes Management
Ja
Weiterleitungsrate
125 Mpps

Prospekt

Dokument öffnen
Preisverlauf noch nicht verfügbar
Wir sammeln noch genügend tägliche Preisdaten für dieses Produkt.

Beliebte Produkte in dieser Kategorie

Hallo, ich bin der KI-Assistent von DistriNode. Ich helfe beim Finden von Produkten, beim Vergleichen von Optionen, beim Erstellen von Angebots-PDFs oder beim Öffnen von Support-Anfragen.